Matrix42 EPE 4.2.x

Hallo zusammen,

zurück aus dem Urlaub hatte ich heute die Möglichkeit dem vorherigen Thema auf den Grund zu gehen. Ein Nutzer meiner EIS Skripte hatte festgestellt, dass diese bei ihm seit kurzem nicht mehr funktionieren. Durch Tests und Analyse von Log Dateien bin ich heute der Problematik auf den Grund gegangen. Der Fehler liegt in diesem Fall nicht bei mir. Die EPE Versionen 4.2.0 bis zur derzeit verfügbaren 4.2.2 inkludieren keine Custom EIS Skripte, wie es z.B. die Versionen 4.1.12 und 4.1.13 noch können. Wer also EIS Skripte im Custom Ordner angepasst hat, z.B. durch Downloads aus meinem Blog, der sollte vorerst maximal auf die Version 4.1.13 aktualisieren. Damit funktioniert es wunderbar. Der Matrix42 Support ist informiert. Ich gebe euch eine Rückmeldung, sobald ich Neuigkeiten habe.

So long…
Jochen

Schreibe einen Kommentar


/* */